网络设备的更正公告
| 所在地区: | 浙江-- | 发布日期: | 2019年6月13日 |
关于杭州市人力社保全市集中信息系统建设项目-网络设备的
更正(延期)公告
一.采购人名称:
杭州市人力资源和社会保障局
二.采购项目名称:
杭州市人力社保全市集中信息系统建设项目-网络设备
三.采购项目编号:
HZZFCG-2019-029
四.原采购公告发布日期:
2019年5月27日
五.更正理由:
根据政府采购相关规定并结合采购需求,现就“杭州市人力社保全市集中信息系统建设项目-网络设备”招标文件有关事项进行更正。
六.更正事项:
1、将招标文件中“第三部分 采购需求”的“(二)招标清单及参数要求”整段修改为如下内容:
1、核心路由器,以下配置为单台配置
指标项 | 技术规格要求 |
◆设备性能 | 支持交换容量≥115Tbps 支持包转发率≥24000Mpps(提供产品官网截图及链接、官方彩页作为证明材料) |
设备架构 | ◆整机业务载板插槽≥8个(全尺寸业务卡槽位,非子卡槽位),提供产品官网截图及链接 |
考虑按照及日常维护方便,所有主控、交换网板和业务板全部是前插板,并提供设备截图证明 | |
◆设备支持双主控、双风扇槽位冗余,并提供设备截图证明 | |
设备散热采用前后风道散热方式 | |
协议与功能 | 支持IPv4、Ipv6: 1、IPv4路由表容量≥25M 、IPv6路由表容量≥10M ,提供权威第三方测试报告证明 2、IPv4转发表容量(FIB)≥4M、IPv6转发表容量(FIB)≥2M,提供权威第三方测试报告证明 |
支持BGP/LDP/OSPF GTSM协议 | |
支持GMPLS,可用于IP+光场景 | |
支持按需灵活配置的低时延、以太场景类SDH的IP硬管道业务保障能力技术,保障业务带宽 | |
支持5级H-QoS调度 | |
可靠性 | 具备快速故障检测及重路由技术,支持硬件BFD,3.3ms发包频率 |
支持FRR功能:IP/LDP/TE/VPN FRR | |
支持IPV6协议的FRR功能:IPv6 FRR/VPNv6 FRR | |
可维护性 | 支持ETH OAM技术,包括EFM、CFM、Y.1731 |
支持IP FPM在线业务质量检测机制,基于网络中的IP报文对网络吞吐量、延时进行多台设备间的高精确度量 | |
支持业务追踪功能,达成最优运维能力 | |
安全性 | 支持攻击溯源,可记录攻击报告部分详细字段,有效快速定位和解决安全问题,提供权威第三方测试报告证明 |
支持国密算法IPSec IKE,提供权威第三方测试报告证明 | |
接口类型 | 设备支持100GE/40GE/10GE/GE/FE、155M POS,622M POS,155M CPOS,2.5G POS等接口模块,并提供官网链接和截图证明 |
系统管理 | 支持Console、Telnet、SSH、SNMP等管理方式 |
支持配置回滚技术 ,达成高效运维 | |
支持并实配和现网传输统一网管功能 | |
资质 | |
提供工信部入网证证书,且入网时间不少于3年并提供工信部入网链接及截图证明 | |
关键芯片自研国产化,提供权威第三方测试报告证明 | |
设备厂商拥有成熟的研发能力,通过CMMI5级认证,并提供认证证书 | |
◆实配 | 满配主控、电源和交换网板,10G光口≥4(要求万兆口分布在2块不同的板卡上),千兆光口≥48,千兆电口≥20,4个万兆多模,8个千兆单模(10KM),4个千兆单模(40KM),MPLS功能,IPv6功能,Netstream功能,NAT功能,5年原厂质保。 |
2、核心交换机,以下配置为单台配置
指标项 | 技术规格要求 |
◆设备性能 | 支持交换容量≥180Tbps 支持包转发率≥115000Mpps(若官网有两个值以小值为准,提供产品官网截图及链接、官方彩页作为证明材料) |
硬件规格 | ◆业务槽位数≥8,交换网板插槽数量≥6,提供官网截图证明 |
◆风扇框冗余设计,要求风扇框个数>2,任意风扇框故障或者不在位不能造成业务中断,并提供设备硬件截图证明 | |
严格前后风道 | |
基于正交CLOS架构设计,主控引擎与交换网板硬件分离,主控板故障或者更换不影响整机转发性能 | |
二层功能 | 支持ERPS以太环保护协议(G.8032) |
FIB表容量≥4M,提供官网截图证明 | |
支持GVRP,QinQ、default VLAN、Mux VLAN | |
支持N:1镜像、流镜像、远程端口镜像 | |
三层功能 | 支持RIP、OSPF、ISIS、BGP等IPv4动态路由协议 |
支持RIPng、OSPFv3、ISISv6、BGP4+等IPv6动态路由协议 | |
支持路由协议多实例、策略路由 | |
MPLS | 支持MPLS基本功能 |
支持MPLS VPN/ VPLS /VPLS over GRE | |
QoS | 支持PQ、WFQ、PQ+WFQ等队列调度方式 |
支持ACL、CAR、Remark等动作 | |
可靠性 | 支持硬件BFD 3.3ms检测间隔 |
集群或堆叠支持带外管理方式 | |
DC特性 | 支持VXLAN over IPv6 |
支持缓存的微突发状态统计 | |
支持集群或堆叠多虚一技术,支持一虚多技术 | |
安全性 | 支持Vxlan ARP 广播抑制 |
支持DHCPv4 Server、Relay和snooping | |
支持IPSG/MFF/DAI | |
组播 | 支撑组播OVER VXLAN |
支持IGMP Snooping V1,V2,V3 | |
系统管理 | 支持并实配和现网传输统一网管功能 |
资质 | 提供工信部入网证,且入网时间不少于4年 |
提供不少于3个大型数据中心网络系统建设案例(要求部署100台以上同系列的核心交换机,提供合同证明) | |
◆实配 | 双主控,4个交流电源,6块交换网板;100G光口≥4(要求100G口分布在2块不同的板卡上),40G光口≥76个,10G光口≥192个,千兆电口≥96个;4根40G集群线缆,2根MPO/PC-MPO/PC-多模-15m-8芯光缆,192个万兆多模模块,6个40G多模模块;MPLS功能,IPv6功能,Netstream功能,5年原厂质保。 |
3、区县接入路由器,以下配置为单台配置
指标项 | 技术规格要求 |
◆设备性能 | 支持交换容量≥70Tbps 支持包转发率≥6000Mpps(提供产品官网截图及链接、官方彩页作为证明材料) |
设备架构 | ◆整机业务载板插槽≥4个(不包含主控和交换网板槽位),提供官网链接及截图证明 |
◆主控板和交换网板物理隔离,支持全尺寸独立交换网板,数量≥1,交换板和业务板不允许共享槽位,需提供设备面板图并指出对应的主控板、交换网板和业务板槽位。 | |
设备支持双主控、双电源冗余,支持机箱内双主控热备,要求所有业务板卡及电源、风扇均可热插拔 | |
协议与功能 | 支持IPv4路由表容量≥12M,IPv6路由表容量≥10M,提供权威第三方测试报告证明 |
支持IPv4转发表容量≥4M,IPv6转发表容量≥2M,提供权威第三方测试报告证明 | |
支持RIP、OSPF、IS-IS、BGP等路由协议 | |
支持MPLS,MPLS VPN | |
具备如下VPN路由规格以满足网络要求 VRF规格≥4K LDP LSP≥256K L2VPN容量,MAC≥256K L3VPN容量,VPN路由≥1M | |
支持按需灵活配置的低时延、以太场景类SDH的IP硬管道业务保障能力技术,保障业务带宽 | |
支持5级H-QoS调度 | |
可靠性 | 支持自动/手动模式的FRR功能:IP/LDP/TE/VPN FRR |
具备快速故障检测及重路由技术,支持硬件BFD,3.3ms发包频率 | |
安全性 | 支持攻击溯源,可记录攻击报告部分详细字段,有效快速定位和解决安全问题,提供权威第三方测试报告证明 |
支持IPV6防攻击 | |
可维护性 | 支持ETH OAM技术,包括EFM、CFM、Y.1731 |
支持RFC2544功能 | |
支持自动进行系统健康度检查,故障隔离、故障定位和自动恢复 | |
接口类型 | 设备支持40GE,10GE,GE/FE,155M POS,622M POS,155M CPOS,E1/CE1,GE彩光口,支持622M/155M POS自适应 |
系统管理 | 支持Console、Telnet、SSH、SNMP等管理方式 |
支持配置回滚技术 ,达成高效运维 | |
资质 | |
关键芯片自研国产化,提供权威第三方测试报告证明 | |
设备厂商拥有成熟的研发能力,通过CMMI5级认证,并提供认证证书 | |
◆实配 | 冗余引擎,冗余电源,满配独立交换网板(非业务板共享),10G光口≥2(要求万兆口分布在2块不同的板卡上),千兆光口≥16,千兆电口≥16,2个万兆多模,4个千兆单模(10km),4个千兆多模,MPLS功能,IPv6功能,Netstream功能,NAT功能,5年原厂质保。 |
4、负载均衡设备,以下配置为单台配置
指标项 | 技术规格要求 |
设备外观要求 | 独立机架式 |
◆网络接口 | 千兆端口≥8 配置两个千兆光模块 万兆端口≥4(可支持千兆模块) |
冗余设计 | 关键部件冗余设计,配置两个热插拔冗余电源 |
*液晶面板 | 设备带有触摸式液晶面板可供管理 |
◆内存 | ≥32GB |
◆存储介质 | ≥500GB |
◆吞吐量 | ≥20Gbps |
◆最大并发连接 | ≥28,000,000 |
◆四层处理能力 | ≥450K CPS |
◆七层处理能力 | ≥1.1M RPS |
最大SSL TPS(RSA 2K Key) | ≥20000 |
最大SSL加密吞吐量 | ≥15Gbps |
◆SSL VPN | 默认自带10 users,最大可扩展至5000 users。 支持Windows,MAC,Linux,IOS,Android等多种平台的接入 |
最大压缩性能 | ≥10Gbps |
背板带宽 | ≥168Gbps |
GUI管理界面 | 中文配置界面。 |
全球地址库 | 设备自带全球地址库,提供IP地址的洲、国家、城市、运营商和组织等信息的查询。可实现基于用户位置信息的负载均衡; |
系统冗余 | 支持Active-Active及Active-Standby冗余方式;提供专用的硬件串口级心跳线和网络级冗余判断方式; 提供连接会话的镜像功能,实现无缝故障切换; 支持多台设备的N+M集群方式。 |
可编程流量管理 | 管理界面提供基于某种编程语言(如TCL语言)自定义的流量控制方法,可通过自编程方式实现灵活的流量处理手段。支持负载均衡、DNS处理、用户认证、NAT、路由转发、会话保持等功能的可编程控制。 |
基于Node.js环境的可编程控制 | 设备自带支持Node.js环境的可编程控制功能,支持Javascript语法。支持如连接Mysql进行数据库查询等功能。 |
私有云 | 与市场主流的私有云解决方案深度结合,集成vmware SDDC, openstack,华为Fusion Sphere,H3C VCF, AzureStack,可在云管平台中管理,编排,与监控。 |
◆服务器负载均衡 | 完善的第四/七层交换功能,支持可定制的基于应用层的健康检查方式,支持基于IP地址、Cookie等信息的会话保持,并可根据特定信息定制会话保持方式。具备关联应用的健康检查功能,确保关联应用的正常状态。具备跨端口业务的会话保持功能,能够对同一地址,不同端口的业务使用同一组会话保持 |
◆MPTCP(multiple TCP)多路径TCP协议 | 支持MPTCP协议,在传输层可以利用多条路径并发传输数据,可以提高端到端的吞吐率,增加网络利用率 |
IPv6支持 | 支持IPv6/v4双栈。支持NAT64,DNS64。支持DS-lite隧道技术。支持以下IPv6标准:IPv6 Basic specification [RFC2460],IPv6 Addressing Architecture [RFC4291],Default Address Selection [RFC3484],ICMPv6 [RFC4443],Path MTU Discovery [RFC1981],Neighbor Discovery [RFC4861],DNS protocol extensions for incorporating IPv6 DNS resource records [RFC3596],DNS message extension mechanism [RFC2671],DNS message size requirements [RFC3226] |
◆链路及全局负载均衡 | 支持链路及全局负载均衡(GSLB),支持基于轮询、全局可用性、应用可用性、拓扑结构、带宽、RTT、动态比例等多种负载均衡算法,支持双层全局负载均衡策略 |
DNS服务器 | 支持作为独立的DNS Server部署,支持A, AAAA, CNAME, DNAME, HINFO, MX, NS, TXT, SOA, SRV 等记录类型 |
支持作为Secondary DNS,从Master DNS复制Zone信息,并相应客户端查询,有效保护后台DNS服务器。 | |
◆标准DNS服务 | 支持完整的DNS服务器功能,可作为权威DNS服务器和LDNS服务器部署; 支持作为BIND Master或Slave角色; 支持反向DNS解析功能。 |
DNS配置自动同步 | 支持智能DNS设备组成配置同步组,在任意一台设备的配置可自动同步到所有成员,从而简化配置管理 |
DNS记录类型 | 支持A, AAAA, CNAME, DNAME, HINFO, MX, NS, TXT, SOA, SRV 等记录类型。 |
◆全局负载均衡同本地负载均衡联动 | 全局负载均衡设备可以自动感知本地负载均衡设备上后台服务器运行状态,包含健康检查结果、当前吞吐量、连接数等流量信息,根据服务器状态返回DNS解析结果,实现精细化负载调度; 自动获取本地负载均衡设备上新建的虚拟服务,简化配置; 无需直接检测所有应用状态,降低数据中心安全策略及管理复杂度。 |
◆集中管理平台 | 具有配套集中管理平台对多台设备进行统一管理,包括配置下发,集群管理,系统性能和流量实时可视化展示等功能; |
◆大数据引擎 | 通过实时高速日志引擎对接大数据分析平台,实现业务数据的可视化,从而提供用户/网络体验监控,用户行为分析,应用性能管理等能力。 实时日志吐出能力大于20万条/秒,且对CPU的影响小于5%。 |
◆服务 | 提供5年原厂质保 |
5、波分复用扩容,以下配置为单台配置
指标项 | 技术规格要求 |
◆设备性能 | 支持80波 支持单波10G\100G\200G 支持1-9维ROADM 支持单纤双向系统 支持SDH/SONET业务、OTN业务、以太网业务、SAN业务、视频及其他业务 以上特性需提供官网截图及设备硬件截图证明 |
设备硬件规格 | 支持19/21寸机柜安装 所有业务槽位均通用,可以任意插放业务单板 ◆要求交流供电,并且保证电源1+1热备份 |
◆业务需求 | A1站-B1站:4*FC1600,1*40GE A2站-B2站:4*FC1600,1*40GE |
业务板卡要求 | ◆要求使用单波100G技术, 波分侧速率100Gbit/s,实现将客户侧接入的光信号映射成1路OTU4信号,并符合WDM系统要求的标准波长。支持波长可调,支持波长可调光模块,可实现波分侧光信号在C波段50GHz间隔的80波范围内可调 |
◆支持净荷OPUK加密解密,提供相应证明材料 | |
要求单板同时支持FC1600、40GE和10GE的混合传送能力 | |
要求单板最大支持6路FC1600的传送能力 | |
要求单板最大支持2路40GE的传送能力 | |
◆支持时延测试,可以测量两块OTU板之间ODUk层的双向时延,时延数据在网管上显示。 | |
单板支持的客户侧业务及封装路径: n STM-64/OC192/10G WAN/FC800/FICON 8G <—> ODU2 <—> ODU4 <—> OTU4 n 10GE LAN <—> ODU2/ODU2e <—> ODU4 <—> OTU4 n FC1200/FICON10G/Infiniband 10G <—> ODU2e <—> ODU4 <—> OTU4 n OTU2/OTU2e <—> ODU2/ODU2e <—> ODU4 <—> OTU4 n Infiniband2.5G/Infiniband5G/FC 800/FICON 8G/FC1600/FC3200 <—> ODUflex <—> ODU4 <—> OTU4 n 40GE(QSFP+) <—> ODU3 <—> ODU4 <—> OTU4 | |
◆入网资质 | 所投设备具有中华人民共和国工业和信息化部入网许可证,设备及其型号(需具体到子型号)需与入网证一致。为保证设备成熟稳定,所投设备的首次发证时间距开标当天需满一年以上。 |
◆SAN认证 | 所投设备及单板需经过Brocade、EMC、IBM等主流存储厂商SAN接口认证,并且出具厂家的认证报告。 |
◆实配 | 交流机框(主控、电源及辅材)*1,10GE/40GE/FC1600多业务处理单板*1(FC1600多模模块*4,40GE多模模块*1),5年原厂质保。 |
备注:本项目的系统软硬件产品的详细指标详见各部分的“技术规格要求”,投标人必须对指标要求有明确的响应,针对采购要求如实描述是否偏离。上述所有指标要求是采购人提出必须满足的,其中加“◆”的指标若有3项以上出现负偏差,则有可能直接认定为无效标,其它若出现负偏差,可能被评标委员会技术扣分直至认定为投标无效。
2、投标截止时间、开标时间由更改为2019年6月28日上午9时30分00秒,地点更改为杭州市公共资源交易中心第四开标室[杭州市之江路925号(临江金座2号楼)三楼]。
七.其他事项:
1、已获取本项目招标文件的供应商,收到更正内容后,请将本页盖章并传真至0571-85085019;
2、采购人:杭州市人力资源和社会保障局,联系人:陈开艺,联系电话:0571-87911369。
八.联系方式:
采购代理机构名称:杭州市公共资源交易中心;地点:杭州市之江路925号(临江金座2号楼)1016室;联系人:潘颖颖,联系电话:0571-85085361。
附件信息:
按照客观、公正、公开的原则,本条信息受业主方委托独家指定在中国建设招标网 www.jszhaobiao.com 发布
注册会员 享受贴心服务
标讯查询服务
让您全面及时掌握全国各省市拟建、报批、立项、施工在建项目的项目信息。
帮您跟对合适的项目、找对准确的负责人、全面掌握各项目的业主单位、设计院、总包单位、施工企业的项目 经理、项目负责人的详细联系方式。
帮您第一时间获得全国项目业主、招标代理公司和政府采购中心发布的招标、中标项目信息。
标讯定制服务
根据您的关注重点定制项目,从海量项目中筛选出符合您要求和标准的工程并及时找出关键负责人和联系方式。
根据您的需要,向您指定的手机、电子邮箱及时反馈项目进展情况。